Click Here! Pool Spa billigt Mer info! Pooler av hög kvalité, korta leveranstider! Kvalitet! Prisvärda pooler!
Öppnar din e-postklient
Poolsidan Hässleholm
 

Författare Ämne: Värmepumpsproblem  (läst 160 gånger)

0 medlemmar och 1 gäst tittar på detta ämne.

HenrikIVallentuna

  • Gäst
HenrikIVallentuna
Värmepumpsproblem
« skrivet: augusti 07, 2019, 21:13:08:08 »
Hej!

Jag har en Lyfco värmepump (6.3 kW), inköpt för drygt två år sedan (så utanför garantin, så klart). Har fungerat perfekt fram tills för ca en vecka sedan (kanske något mer - pga fint väder tog det ett tag att notera) då den slutat värma. Manometern visar på 200 psi/14 bar konstant (har legat på ca 300 psi tidigare). Sitter en Panasonic kompressor i (modellnamn 5KS146EAA21), och det verkar som att den i varje fall försöker slå på, men inget tryck byggs upp. Rören blir varma och kalla, men inte tillräckligt, skulle jag tro. Kan inte se att något köldmedium runnit ut, men eftersom det tog ett tag att notera kan det säkert vara så. Något annat förslag än just avsaknad av köldmedium som ger denna typ av problem?

Marknadsledande inom Pooler.

Svenska kvalitetspooler som håller vad de lovar! 50 år av innovation och norrländsk kvalitet!
 


Logger 2020 datalogger
Annons för Pooltorget
Annons från Pool & SPA i lund
poolstore.se
Service på hög nivå!
Bästa pris på SPA med kvalitet.
Pooler, spa bad!
Pooler, spa bad och mycket mer!
Click Here! Pool Spa billigt Mer info! Pooler av hög kvalité, korta leveranstider! Kvalitet! Prisvärda pooler!
Öppnar din e-postklient
Poolsidan Hässleholm

Use CS Theme